Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
FRASES
Hablar es el arte de sofocar e interrumpir el pensamiento.
- Thomas Carlyle
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Laguna no arranca
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
hanguil
Novato
Novato



País:
Sexo:
Registrado: 24 marzo 2010
Mensajes: 8

Mensaje Publicado: Dom, 04 Abr 2010 19:51 Responder citandoVolver arriba

Hola amigos, soy de Chile y estaba feliz con mi nuevo Renault Laguna II 1.8 16v (fase I)

Últimamente me está dando problemas al encender. La batería esta nueva y esta dando 12.4V apagado.
Al introducir la tarjeta y apretar el botón de encendido hace el ruido de que quiere encender pero no lo hace, o sea deduzco que el motor de partida esta bueno porque gira.
En un momento pensé que podría ser el captador de volante pero resulta que el coche arranca de inmediato empujándolo y en segunda, me dijeron que cuando el captador de volante esta fallando el coche no arranca ni siquiera empujando, es verdad esto?
Llegué a pensar que podría ser el alternador pero con un tester ve que carga bien, no se de que otra manera se puede probar el alternador.
Revisé fusibles y todos bien.
Espero que no sea la unidad de control de habitáculo.
A todo esto todo empezó a fallar luego de llevarlo a un concesionario renault para cambiar el cierre de una puerta que estaba fallando.
Buscando en internet por el problema un usuario en otra página sugirió apretar el botón de cierre centralizado que esta en el medio, y lo raro es que si me arranco apretando ese botón, claro que cada vez servia menos esta solución, tendrá algo que ver el cambio del cierre de una puerta con la partida? estará vinculado a la unidad de control de habitáculo?

a un detalle quizas importante que se me olvidaba, el motor arranca casi siempre, pero cada vez se hace peor el problema y mas seguido ahora por lo menos una vez al dia.

Me gustaría mucho saber su opinión
Un Saludo cariñoso desde Chile

Mauricio
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3560
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Dom, 04 Abr 2010 20:57 Responder citandoVolver arriba

hanguil escribió:
Al introducir la tarjeta y apretar el botón de encendido hace el ruido de que quiere encender pero no lo hace, o sea deduzco que el motor de partida esta bueno porque gira... pero resulta que el coche arranca de inmediato empujándolo y en segunda


Si el coche te arranca empujando, el problema está en la batería+cableado o el motor de arranque.


1) BATERÍA o cableado (revisar los bornes de la batería y conexión del negativo con el chasis)
¿ Se atenúan las luces del cuadro cuando pulsas el botón de arranque ?


2) MOTOR DE ARRANQUE
¿ Estás seguro de que el el motor de arranque está engranando (bendix) y hace girar al motor de tu coche ?

_________________
Ver perfil de usuarioEnviar mensaje privado
Charger
Initiale
Initiale



País:
Sexo:
Registrado: 24 marzo 2008
Mensajes: 1146
Ubicación: Madrid

Mensaje Publicado: Dom, 04 Abr 2010 22:12 Responder citandoVolver arriba

hanguil escribió:
Hola amigos, soy de Chile y estaba feliz con mi nuevo Renault Laguna II 1.8 16v (fase I)

Últimamente me está dando problemas al encender. La batería esta nueva y esta dando 12.4V apagado.
Al introducir la tarjeta y apretar el botón de encendido hace el ruido de que quiere encender pero no lo hace, o sea deduzco que el motor de partida esta bueno porque gira.
En un momento pensé que podría ser el captador de volante pero resulta que el coche arranca de inmediato empujándolo y en segunda, me dijeron que cuando el captador de volante esta fallando el coche no arranca ni siquiera empujando, es verdad esto?
Llegué a pensar que podría ser el alternador pero con un tester ve que carga bien, no se de que otra manera se puede probar el alternador.
Revisé fusibles y todos bien.
Espero que no sea la unidad de control de habitáculo.
A todo esto todo empezó a fallar luego de llevarlo a un concesionario renault para cambiar el cierre de una puerta que estaba fallando.
Buscando en internet por el problema un usuario en otra página sugirió apretar el botón de cierre centralizado que esta en el medio, y lo raro es que si me arranco apretando ese botón, claro que cada vez servia menos esta solución, tendrá algo que ver el cambio del cierre de una puerta con la partida? estará vinculado a la unidad de control de habitáculo?

a un detalle quizas importante que se me olvidaba, el motor arranca casi siempre, pero cada vez se hace peor el problema y mas seguido ahora por lo menos una vez al dia.

Me gustaría mucho saber su opinión
Un Saludo cariñoso desde Chile

Mauricio


Bienvenido Hanguil:

José Ramón te ha hecho un análisis lógico, (si arranca empujando el problema viene de (1) Batería o cableado (2) Motor de arranque). No sé exactamente que tensión debe dar la batería en reposo para el arranque, pero quizá alguien por aquí pueda comprobar la suya en buenas condiciones y decírtelo o consultar algún manual de taller. No creo que tenga que ver lo de la cerradura ya que si el alternador carga solo te hubiese costado arrancarlo el día que lo recogiste del concesionario. Aún así yo no descartaría la batería en principio. Piensa que si te hubiesen cortado un cable por error lo más probable es que no arrancase nunca. ¿Captador del volante? Pues no lo se, la verdad. No se si averiándose el captador del volante el coche podría arrancar al empujón.
Lo que te quería decir es que lo soluciones cuanto antes porque no es bueno abusar del arranque al empujón para el catalizador. Según he leído por ahí es bastante perjudicial e incluso podrían provocarse pequeñas o no tan pequeñas explosiones.

Suerte.

_________________
RENAULT LAGUNA 2 FASE 1 dCi 1.9 120cv Expression 07/2001
Linux user #489808
Ver perfil de usuarioEnviar mensaje privado
hanguil
Novato
Novato



País:
Sexo:
Registrado: 24 marzo 2010
Mensajes: 8

Mensaje Publicado: Lun, 05 Abr 2010 0:58 Responder citandoVolver arriba

muchas gracias por responder

lo del motor de arranque estoy seguro que esta funcionando, se nota mucho.
la verdad que yo tambien creo que puede ser el problema entre la bateria o el alternador incluso, las luces bajas (de exterior) disminuyen su intensidad un poco, no muy notorio, cuando saco mucho el embrague sin acelerar tanto como que se fuera apagar por bajas rpm.
las del cuadro o tablero no se atenuan al arrancar.

aun asi me quedan dudas, si fuese bateria porque arranca casi siempre sin problemas?
este problema me da aproximadamente una vez al dia, pero yo arranco muchas veces al dia el auto, a veces ni siquiera tengo problemas.

la otra duda, por qué cuando el vehículo no quiere arrancar y al hacer ese truco de bloquear las puertas con el botón de cierre que esta en el medio, luego de eso arranca, es muy raro, pero no siempre funciona este truco.

lo otro, es que yo tengo instalado un amplificador de audio, parlantes y subwoofer, un dia saqué el fusible para cortar la corriente hacia los amplificadores y el coche arrancó, pero este método me resultó una sola vez.

es como si le faltara un poquito de corriente para arrancar normalmente, estas cosas me hacen mas pensar en el alternador, pero el problema que el voltaje mide bien y no se que otra medicion se le puede hacer.

atento a sus comentarios
muchas gracias

Mauricio
Ver perfil de usuarioEnviar mensaje privado
CiLiNDRiN
Initiale
Initiale



País:
Sexo:
Registrado: 06 julio 2007
Mensajes: 140
Ubicación: San Fernando, (Cádiz) 2.2 Dci Privilege

Mensaje Publicado: Lun, 05 Abr 2010 11:20 Responder citandoVolver arriba

Si el voltaje continua teniendo esos 12V descarta totalmente que sea alternador, lo que si voy a decir una cosa si me equivoco que me corrijan... que es peligroso arrancarlo al empujón por que puede saltar la distribución

_________________
LAGUNA 2.2 Dci PRIVILEGE (150Cv)
Ver perfil de usuarioEnviar mensaje privadoEnviar email
pacohones
Novato
Novato



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 15

Mensaje Publicado: Lun, 05 Abr 2010 13:38 Responder citandoVolver arriba

CiLiNDRiN escribió:
Si el voltaje continua teniendo esos 12V descarta totalmente que sea alternador, lo que si voy a decir una cosa si me equivoco que me corrijan... que es peligroso arrancarlo al empujón por que puede saltar la distribución

hola a todos soy nuevo es de que te arranca cuando quiere es una averia de captador de la bomba de gasoi tu coche la bomba no lleva calado en la correa lo hace por un captador que le dice cuando esta el primer cilindro arriba la reparacion no es muy costosa menos que una bateria
Ver perfil de usuarioEnviar mensaje privado
pacohones
Novato
Novato



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 15

Mensaje Publicado: Lun, 05 Abr 2010 13:41 Responder citandoVolver arriba

perdon me cunfundido de hilo pero lo que te pasa ati es el captador de volannte de motor casi seguro
Ver perfil de usuarioEnviar mensaje privado
hanguil
Novato
Novato



País:
Sexo:
Registrado: 24 marzo 2010
Mensajes: 8

Mensaje Publicado: Mar, 06 Abr 2010 3:46 Responder citandoVolver arriba

sabe donde se encuentra el captador de volante? alguna foto?
Muchas gracias
Ver perfil de usuarioEnviar mensaje privado
hanguil
Novato
Novato



País:
Sexo:
Registrado: 24 marzo 2010
Mensajes: 8

Mensaje Publicado: Mar, 06 Abr 2010 22:29 Responder citandoVolver arriba

nuevo dato, a veces cuando no arranca, lo dejo reposar unos minutos para intentar por segunda vez y funciona.
Ver perfil de usuarioEnviar mensaje privado
phantomx
Initiale
Initiale



País:
Sexo:
Registrado: 04 mayo 2009
Mensajes: 67
Ubicación: Laguna 2.0 IDE 140CV Privilege

Mensaje Publicado: Vie, 16 Abr 2010 23:17 Responder citandoVolver arriba

A mi me lo solucionaron cambiando el captador y el regulador de presión. Me ha pasado dos veces y voy a por la tercera, eso si en 9 años y de gasolina.
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1826
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Sab, 17 Abr 2010 21:52 Responder citandoVolver arriba

hanguil si cambias el captador de pms (volante motor) cambia tambien el conector
ya lo venden preparado para cambiarlo y no te pasara de que tengas el fallo dentro de poco tiempo. Es una solucion aplicada desde hace tiempo en los concesionarios
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3560
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Dom, 18 Abr 2010 11:02 Responder citandoVolver arriba

J129 escribió:
hanguil si cambias el captador de pms (volante motor) cambia tambien el conector ... Es una solucion aplicada desde hace tiempo en los concesionarios


Eso es lo que deberían hacer, pero antes de cambiar el captador. Lo que normalmente falla es la conexión y no el captador.

_________________
Ver perfil de usuarioEnviar mensaje privado
el_chaval_del_ax
Initiale
Initiale



País:
Sexo:
Registrado: 22 julio 2006
Mensajes: 882

Mensaje Publicado: Dom, 18 Abr 2010 13:03 Responder citandoVolver arriba

JoseRamon escribió:


Eso es lo que deberían hacer, pero antes de cambiar el captador. Lo que normalmente falla es la conexión y no el captador.


Es lo que hacen, mas que nada porque el captador viene ya con la conexion cambiada y es dificil enganchar el captador nuevo con la instalacion nueva salvo que seas un salvaje.

Un saludo
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3560
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Dom, 18 Abr 2010 17:20 Responder citandoVolver arriba

el_chaval_del_ax escribió:
Es lo que hacen, mas que nada porque el captador viene ya con la conexion cambiada


Creo que me has entendido mal. Lo que quería decir es que en la mayoría de los casos NO hace falta cambiar el captador... con limpiar el conector es suficiente.

Si llevas el coche a Renault, una vez detectado el fallo, lo normal en ellos es 'cambiar piezas'. Entiendo que así se evitan problemas de garantía si volviera a fallar, y como la factura la paga el cliente... aunque en este caso la diferencia de precio sería muy pequeña.

_________________
Ver perfil de usuarioEnviar mensaje privado
phantomx
Initiale
Initiale



País:
Sexo:
Registrado: 04 mayo 2009
Mensajes: 67
Ubicación: Laguna 2.0 IDE 140CV Privilege

Mensaje Publicado: Dom, 18 Abr 2010 17:40 Responder citandoVolver arriba

hanguil escribió:
sabe donde se encuentra el captador de volante? alguna foto?
Muchas gracias


¿Es fácil cambiarlo uno mismo o por su localización hay que llevarlo a taller? Bueno el captador o el conector para limpiarlo.
Gracias.
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3560
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Dom, 18 Abr 2010 17:48 Responder citandoVolver arriba

phantomx escribió:
hanguil escribió:
sabe donde se encuentra el captador de volante? alguna foto?
Muchas gracias


¿Es fácil cambiarlo uno mismo o por su localización hay que llevarlo a taller? Bueno el captador o el conector para limpiarlo.
Gracias.


Eso depende de tus habilidades con la mecánica... lee este hilo.

_________________
Ver perfil de usuarioEnviar mensaje privado
el_chaval_del_ax
Initiale
Initiale



País:
Sexo:
Registrado: 22 julio 2006
Mensajes: 882

Mensaje Publicado: Dom, 18 Abr 2010 19:43 Responder citandoVolver arriba

JoseRamon escribió:

Creo que me has entendido mal. Lo que quería decir es que en la mayoría de los casos NO hace falta cambiar el captador... con limpiar el conector es suficiente.



Sisi, es como dices, de hecho yo sufri problemas de arranque en mi laguna 1.6 16v, desconecte el conector sin limpiarlo ni nada porque era una "emergencia" y hasta hoy. Lo que pasa es que eso en un taller oficial de Renault no te lo pueden hacer por el tema de retornos del cliente. Un mecanico me explico que si reparas ciertas cosas (limpiar egr, conectores, tarjeteros....) y el cliente paga por ello, como es logico, si la pieza vuelve a fallar el cliente se va a negar a volver a pagar, como tambien es logico, y al final se cambia la pieza a cargo del taller enfadandose el cliente porque no se le ha reparado en condiciones la primera vez. Ante eso, cambio de pieza a la primera y tasa de retorno 0 si el diagnostico es correcto. Yo en tiendo esa filosofia aunque reconozco que es una putada para nosotros.

Un saludo
Ver perfil de usuarioEnviar mensaje privado
phantomx
Initiale
Initiale



País:
Sexo:
Registrado: 04 mayo 2009
Mensajes: 67
Ubicación: Laguna 2.0 IDE 140CV Privilege

Mensaje Publicado: Lun, 19 Abr 2010 13:44 Responder citandoVolver arriba

JoseRamon escribió:
phantomx escribió:
hanguil escribió:
sabe donde se encuentra el captador de volante? alguna foto?
Muchas gracias


¿Es fácil cambiarlo uno mismo o por su localización hay que llevarlo a taller? Bueno el captador o el conector para limpiarlo.
Gracias.


Eso depende de tus habilidades con la mecánica... lee este hilo.


Al taller.
Muchas gracias y ya contaré lo que me sablean.
Ver perfil de usuarioEnviar mensaje privado
phantomx
Initiale
Initiale



País:
Sexo:
Registrado: 04 mayo 2009
Mensajes: 67
Ubicación: Laguna 2.0 IDE 140CV Privilege

Mensaje Publicado: Mar, 20 Abr 2010 18:43 Responder citandoVolver arriba

Factura de la reparación:

Captador..................................................................30.46
Kit cable captador......................................................34.12
Cont cableado inyec con bornier...................0.50x64= 32.00
Reparacion conector....................................0.50x54= 27.00
Extr rep captador de pms.............................0.30x64= 19.20
Total 142,78
Con iva: 165,62
(Las abreviaturas son las que pone en la factura)
No se lo que pensaréis pero me ha parecido un atraco, y así se lo he dicho, que sustituir un captador de 30€ se haya convertido en 142 + iva.
Pero es lo que hay. La pena es no tener un taller de confianza que si te tima lo hace entre amiguetes.
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3560
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Mar, 20 Abr 2010 19:10 Responder citandoVolver arriba

phantomx escribió:
No se lo que pensaréis pero me ha parecido un atraco


Es lo normal si llevas el coche a Renault, si pueden te cobran hasta la hora del bocadillo... y es posible que limpiando el conector se hubiera resuelto tu problema. La próxima vez lo intentas, y si tienes dudas... para eso tienes el foro.

_________________
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.263 segundos 79 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::