Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
FRASES
Cuando el carro se ha roto mucho os dirán por donde se debía pasar.
- Proverbio turco
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - temperatura exterior
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
antonio88
Initiale
Initiale



País:
Sexo:
Registrado: 08 julio 2011
Mensajes: 198
Ubicación: Laguna II fase II Privilege dci 130

Mensaje Publicado: Lun, 27 Ago 2012 10:24 Responder citandoVolver arriba

buenos dias a todos!

Queria preguntaros donde se ubica el medidor de temperatura exterior. Es que ultimamente tarda mucho en darme una temperatura correcta. Me explico. Anoche 00:30 Mostoles a 3ºC y venga a parpadear......hasta que pasaron 10min o 15 no comenzo a subir hasta los 11ºC y por fin cuando llegue a mi casa....marcaba creo recordar 26ºC o asi.... xq va tan lento??? Nosena

Uno se monta en el coche ve la temperatura parpadear y piensa no recordaba asi Madrid en agosto.
Ver perfil de usuarioEnviar mensaje privado
Laguna150
Initiale
Initiale



País:
Sexo:
Registrado: 08 enero 2007
Mensajes: 137
Ubicación: Ourense

Mensaje Publicado: Lun, 27 Ago 2012 11:01 Responder citandoVolver arriba

Hola..
El sensor se encuentra en el espejo derecho, es una pequeña "verruga" que tiene por la parte de abajo, sin embargo a veces el problema puede venir de la clavija que está en el marco de la puerta, junto a las bisagras, que lleva todo el cableado... suéltala, límpiala y prueba si va mejor.
Si no es así.. el problema debería ser del sensor.

Saludos.

_________________
Renault Laguna 2 Fase II 2.0 dCi 150 cv Confort Dynamique (Diciembre 2006)
Ver perfil de usuarioEnviar mensaje privado
antonio88
Initiale
Initiale



País:
Sexo:
Registrado: 08 julio 2011
Mensajes: 198
Ubicación: Laguna II fase II Privilege dci 130

Mensaje Publicado: Lun, 27 Ago 2012 23:33 Responder citandoVolver arriba

esta noche funcionaba correctamente, tras arrancar daba una lectura correcta...pasa de vez en cuando, es una tonteria, pero era solo por saber un poco mas, y saber si a alguno os habia pasado.
Muchas gracias Laguna150
Ver perfil de usuarioEnviar mensaje privado
GBT
Initiale
Initiale



País:
Sexo:
Registrado: 07 diciembre 2004
Mensajes: 901

Mensaje Publicado: Lun, 27 Ago 2012 23:51 Responder citandoVolver arriba

Laguna150 escribió:
el problema puede venir de la clavija que está en el marco de la puerta, junto a las bisagras, que lleva todo el cableado... suéltala, límpiala y prueba si va mejor.
Si no es así.. el problema debería ser del sensor.

Saludos.


+1

A mi tambien me da problemas de vez en cuando ,Pero le hago una "masturbacion" Envidioso o Pervertido al conector de la puerta y me deja en paz durante una temporada ...sera cosa de la primavera. Envidioso o Pervertido
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
ViktorK
Initiale
Initiale



País:
Sexo:
Registrado: 27 mayo 2012
Mensajes: 131
Ubicación: Laguna2 1.9 dci Expression 2001

Mensaje Publicado: Mar, 28 Ago 2012 1:29 Responder citandoVolver arriba

Hola a todos
Si teneys razon, el problema es en conector, no solamente aqui yo
tenia en otro sitio y tambien es de conector, veo que los conectores no es de boena calidad, echa um poco espray de limpiacontactos, que se vende en las tiendas de electronica.
Saludos.
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2019
Ubicación: San Fernando - Cádiz / Laguna II Fase I Mod. Expression 1.9 dci 120 CV (MAYO 2004)

Mensaje Publicado: Mie, 12 Dic 2012 20:48 Responder citandoVolver arriba

Hola Hola chic@s. Quiero aprovechar el post del amigo antonio88 para comentaros una cosa que he observado hoy cuando fui al garaje a colocarle el Papá Noel al espejo retrovisor. El caso es que me da por mirar el termómetro de la temperatura exterior y.....SORPRESA....me marcaba -25ºC, vamos, como si estuviésemos en Siberia.
Lo primero que hice fue desconectar batería, esperar 5 minutos y volver a conectar, ajustando reloj, código de la radio y confugurar elevalunas. A partir de ahí empezó a subir la temperatura cada 20", es decir -24, -23, -22....hasta estabilizarse en 17ºC que es la temperatura habitual del garaje.
¿Os ha pasado esto alguna vez?, ¿será problema del sensor del espejo?, Lo seguiré observando y ya os contaré. Recibid un cordial saludo. Bravo
Ver perfil de usuarioEnviar mensaje privado
fido
Initiale
Initiale



País:
Sexo:
Registrado: 14 agosto 2006
Mensajes: 80

Mensaje Publicado: Mie, 12 Dic 2012 21:37 Responder citandoVolver arriba

A mi me pasa lo mismo luigi. Se le va la olla y al rato va recuperando hasta que marca la temperatura correcta. Me pasa muy de vez en cuando.

_________________
lagunaII fase2. 2.2dci luxe dynamique. It-system. Aleron. Cuero y alcantara.
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 3266
Ubicación: lagunaII 1.9Dci Privilege

Mensaje Publicado: Jue, 13 Dic 2012 0:14 Responder citandoVolver arriba

Luigi , ve pensando en el cambio del sensor , asi empiezan a averiarse me psolo mismo y al cavo de unos dias , a cambiarlo , 59€ de nada el sensorito



saludines

_________________
Renault Laguna II . 1.9 DCI , Privilege , de 2004
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2019
Ubicación: San Fernando - Cádiz / Laguna II Fase I Mod. Expression 1.9 dci 120 CV (MAYO 2004)

Mensaje Publicado: Jue, 13 Dic 2012 11:18 Responder citandoVolver arriba

Hola Gracias por contestar, familia.
fraiz4064, eso mismo me pasó por la cabeza, el sensor de la temperatura exterior seguramente se le estará yendo la olla, con lo que tocará pasar por caja. Lo estaré observando durante unos dias, ahora que llega el fin de semana y es cuando cojo el coche. Si fuera así, que hubiera que cambiar el sensor, supongo que solo hay que extraer el cristal del espejo con las manos y con cuidado de no romperlo y ya tendría acceso al sensor, ¿el sensor supongo que tendrá alguna conexión, no? y supongo que lo venderán en las tiendas de repuestos, ¿o hay que pasar por mamá Renault por fuerza?. Un saludín a todos.

P.D. Si lo tuviera que sustituir, prometo poner reportaje fotográfico de cómo lo he hecho, para conocimiento general, jejejeje.

_________________
La plenitud no está en lograr lo que anhelas, sino en valorar lo que tienes.
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3559
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Jue, 13 Dic 2012 14:55 Responder citandoVolver arriba

Antes de cambiar el sensor, limpia los contactos del conector negro que verás al lado de la bisagra de la puerta. También puedes revisar el emplame del sensor, pero para eso tendrías que desmontar el espejo.

_________________
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2019
Ubicación: San Fernando - Cádiz / Laguna II Fase I Mod. Expression 1.9 dci 120 CV (MAYO 2004)

Mensaje Publicado: Jue, 13 Dic 2012 18:53 Responder citandoVolver arriba

Hola Hola a todos.
Gracias JoseRamon, eso haré, compraré un bote de CRC y miraré lo que me dices, a ver si limpiando conectores se soluciona. Hoy por la tarde miré otra vez para ver cómo se encontraba el asunto, y esta vez me marcaba -35ºC, como en Siberia, vamos. Me quedé un rato observando y hacía lo mismo que ayer, es decir, iba subiendo cada 20" un grado, así que hay algo que no funciona por ahí. Cuando limpie conectores probaré a ver qué tal y ya os comentaré cómo va el asunto. Hola

_________________
La plenitud no está en lograr lo que anhelas, sino en valorar lo que tienes.
Ver perfil de usuarioEnviar mensaje privado
el_chaval_del_ax
Initiale
Initiale



País:
Sexo:
Registrado: 22 julio 2006
Mensajes: 882

Mensaje Publicado: Jue, 13 Dic 2012 19:11 Responder citandoVolver arriba

JoseRamon escribió:
Antes de cambiar el sensor, limpia los contactos del conector negro que verás al lado de la bisagra de la puerta. También puedes revisar el emplame del sensor, pero para eso tendrías que desmontar el espejo.


Quitando la tapa del espejo que hay en la puerta, en el lado del habitaculo, accedes a este empalme sin desmontar el espejo. Este empalme ha fallado en alguna ocasion.

Un saludo
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2019
Ubicación: San Fernando - Cádiz / Laguna II Fase I Mod. Expression 1.9 dci 120 CV (MAYO 2004)

Mensaje Publicado: Jue, 13 Dic 2012 20:42 Responder citandoVolver arriba

Hola Hola el_chaval_del_ax, entiendo entonces que una vez retirada la tapa negra del interior del retrovisor, se debe de ver el empalme del sensor, eso quiere decir que no hay conector, ¿cierto? y la tapa negra interior ¿cómo se desmonta, tirando de ella?. Gracias el_chaval_del_ax. Un saludo.

_________________
La plenitud no está en lograr lo que anhelas, sino en valorar lo que tienes.
Ver perfil de usuarioEnviar mensaje privado
el_chaval_del_ax
Initiale
Initiale



País:
Sexo:
Registrado: 22 julio 2006
Mensajes: 882

Mensaje Publicado: Jue, 13 Dic 2012 23:07 Responder citandoVolver arriba

Si, cuando dije empalme queria decir conector. Creo recordar que es redondo o redondeado, tiene una pestañita que hay que presionar hacia abajo y tirar del conector para sacarlo. Si me das un poco de tiempo te lo confirmo.

Un saludo
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2019
Ubicación: San Fernando - Cádiz / Laguna II Fase I Mod. Expression 1.9 dci 120 CV (MAYO 2004)

Mensaje Publicado: Vie, 14 Dic 2012 18:58 Responder citandoVolver arriba

Hola Hola compis. Bueno, pues os cuento. Lo primero que hice fue comprar un bote de CRC sin residuos de aceite, 7 lereles me cobraron por el bote. Bajé al garaje para proceder en primer lugar como me comentaba el amigo JoseRamon, es decir, limpiar los contactos del conector de la puerta, el caso es que cuando meto la tarjeta y observo la temperatura, sin haberle aplicado CRC, me marca la temperatura normal que hay en el garaje, 17ºC, a continuación me cago en tooo lo que se menea, porque ya me había gastado los 7 lereles. De todas formas, ya que lo había comprado le eché en el conector y lo volví a colocar, así que de momento a esperar.
Si veo que vuelve a las andadas seguiré la recomendación del compi el_chaval_del_ax, le echaré CRC en el conector del sensor y si aún asi continúa rebelde, tendré que cambiar el sensor definitivamente.
Muchas gracias a todos. Va por vosotros Bebedor Bebedor

_________________
La plenitud no está en lograr lo que anhelas, sino en valorar lo que tienes.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.164 segundos 74 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::